Venta al gremio · Envíos a todo el país
Imagen ilustrativa del productoYealink · Telefonía IP y colaboración
Yealink W52H — Handy adicional para W52P
Código: W52H
STOCK BAJOGarantía y devoluciones
Precio WEB
$ 115.610,63IVA incluidoU$D 67,50 + IVA · IVA 10,5%
Vendido por ARTEC. Retiro gratuito en Zelada 7100, Mataderos, CABA: preparación en 24 horas desde realizado el pedido. Envíos a domicilio cotizados en el checkout. El retiro se realiza dentro del horario de atención, con confirmación de preparación. Consultá los términos de compra y nuestros canales de atención.
Información técnica
Características principales
- Teléfono IP Inalámbrico HD W52P Yealink W52P cuenta con la tecnología DECT (Telecomunicaciones Inalámbricas Mejoradas Digitalmente). Ha sido diseñado para las pequeñas empresas y oficinas en casa que necesitan un sistema de comunicación móvil; económico y adaptable basado en SIP. Combinando las ventajas de la comunicación inalámbrica con las amplias funciones empresariales de la telefonía a través de Internet. Además el usuario puede beneficiarse de la libertad de movimiento, para una comunicación realista, práctica y multitarea, con características muy funcionales como; intercomunicador, transferencia, desvío de llamadas, conferencia tripartita, PoE, entre otros. Su sistema es compatible con reconocidos softwares, como son; Broadsoft, Asterisk, 3CX. Lo que permite una configuración rápida y sencilla.
- Características • Sonido excepcional HD con tecnología de banda ancha
- • Hasta 4 llamadas externas simultáneas
- • Hasta 5 microteléfonos DECT inalámbricos
- • Hasta 5 cuentas VoIP
- • Pantalla a color de 1,8″ con interfaz de usuario intuitiva
- • 10 horas de tiempo de conversación, 100 horas de tiempo de espera
- • PoE integrado(Class 1) • Montaje de escritorio o en pared Especificaciones Funciones del teléfono • Hasta 4 llamadas simultáneas
- • Hasta 5 microteléfonos, hasta 5 cuentas VoIP
- • Selección de microteléfono para recibir llamada
- • Selección de microteléfono y número para hacer llamada
- • Localizador, intercomunicador, respuesta automática
- • Retener llamadas, transferir llamadas
- • Conmutación entre llamadas
- • Conferencia tripartita
- • Llamada en espera, silenciar, DND (no molestar)
- • Pantalla con identificador de llamada, remarcado
- • Llamada anónima, rechazamiento de llamada anónima rechazar
- • Desvío de llamadas (Siempre/Ocupado/Sin respuesta)
- • Marcado rápido, buzón de voz, Silencio
- • Indicador de mensaje en espera (MWI)
- • Directorio telefónico hasta para 500 entradas (las almacena en la base)
- • Directorio telefónico remoto
- • Búsqueda/importación/exportación de directorio telefónico
- • Historial de llamadas (salientes/perdidas/aceptadas)
- • Llamada IP directa sin proxy SIP
- • Restablecer a estado de fábrica, reiniciar
- • Bloqueo del telclado, llamada de emergencia
- • Plan de marcación, música de espera • Directorio Broadsoft, registro de llamadas BroadSoft
- • Sincronización de tecla de función Broadworks Personalización • 9 melodías de timbre
- • Protector de pantalla, dos clases de esquemas de color
- • Varios idiomas Administración • Auto configuración vía FTP/TFTP/HTTP/HTTPS
- • Auto configuración con PnP
- • Configuración: navegador/teléfono/auto configuración
- • Rastreo de paquete y exportación de registro del sistema Funciones de voz y códecs • Altavoz bidireccional
- • Control de volumen del receptor: 5 pasos
- • Control de volumen del timbre: 5 niveles + apagado • Múltiples tonos de advertencia
- • Alerta sonora para batería baja
- • DTMF
- • Códec de banda ancha: G.722
- • Códec de banda angosta: G.711µ/A, G.723, G.726, G.729, iLBC
- • VAD, CNG, AEC, PLC, AJB Funciones de Red • SIP v1 (RFC2543), v2 (RFC3261)
- • SNTP/NTP
- • VLAN (802.1Q y 802.1P)
- • 802.1x, LLDP, PPPoE
- • Cliente STUN (NAT transversal)
- • UDP, TCP • Asignación de IP: Estática/DHCP Seguridad • VPN Abierto
- • Seguridad de la capa de transporte (TLS)
- • HTTPS (servidor/cliente)
- • SRTP (RFC3711)
- • Autenticación Digest usando MD5
- • Archivo de configuración seguro vía encriptación AES
- • Modo de configuración de 3 niveles admin/Var/usuario Conectores • CAT-iq2.0
- • 1 puerto Ethernet RJ45 10/100M
- • Alimentación a través de Ethernet (IEEE 802.3af)
- • Conector de audífonos (2,5 mm) Características físicas • Rango: 50 metros en interiores, 300 metros en exteriores
- • 10 horas de tiempo de conversación, 100 horas de tiempo de espera
- • Pantalla de color de 1,8″ y 128×160 píxeles
- • Montaje de escritorio o en pared
- • Iluminación de fondo de LCD, iluminación de fondo de teclas
- • Modos ECO mode/ECO Mode+ para ahorro de energía
- • Teclado de 12 teclas numéricas, 5 teclas de navegación, 2 teclas programables, 6 teclas de uncionamiento, 6 teclas de atajos
- • 3 LED en la base: 1 x alimentación, 1 x red, 1 x llamada
- • Estación base: 5 VCC/600 mA de salida
- • Cargador: 5 VCC/600 mA de salida
- • Tamaño del teléfono: 144 mm x 50 mm x 24 mm
- • Tamaño de la estación base: 153mm x 108mm x 45mm
- • Humedad de operación: 10 a 95%
- • Temp. de operación: -10 a +50°C Características del paquete • 1 x microteléfono, 1 x estación base, 1 x presilla para cinturón
- • 2 baterías recargables,
- • 1 base para cargador, 2 adaptadores de alimentación
- • 1 cable Ethernet, 2 guías, 1 CD-ROM
- • Qty/CNT: 10 piezas
- • Tamaño de caja de regalo: 213 mm x 198 mm x 97 mm
- • Medidas de caja: 495 mm x 400 mm x 219 mm
- • Peso neto: 7,3 kg
- • Peso bruto: 7,9 kg
- Característica 1
- Teléfono IP Inalámbrico HD W52P Yealink W52P cuenta con la tecnología DECT (Telecomunicaciones Inalámbricas Mejoradas Digitalmente).
- Característica 2
- Ha sido diseñado para las pequeñas empresas y oficinas en casa que necesitan un sistema de comunicación móvil; económico y adaptable basado en SIP.
- Característica 3
- Combinando las ventajas de la comunicación inalámbrica con las amplias funciones empresariales de la telefonía a través de Internet.
- Característica 4
- Además el usuario puede beneficiarse de la libertad de movimiento, para una comunicación realista, práctica y multitarea, con características muy funcionales como; intercomunicador, transferencia, desvío de llamadas, conferencia tripartita, PoE, entre otros.
- Característica 5
- Su sistema es compatible con reconocidos softwares, como son;
- Característica 6
- Broadsoft, Asterisk, 3CX.
- Característica 7
- Lo que permite una configuración rápida y sencilla.
- Característica 8
- Características • Sonido excepcional HD con tecnología de banda ancha
- Característica 9
- • Hasta 4 llamadas externas simultáneas
- Característica 10
- • Hasta 5 microteléfonos DECT inalámbricos
- Característica 11
- • Hasta 5 cuentas VoIP
- Característica 12
- • Pantalla a color de 1,8″ con interfaz de usuario intuitiva
- Característica 13
- • 10 horas de tiempo de conversación, 100 horas de tiempo de espera
- Característica 14
- • PoE integrado(Class 1) • Montaje de escritorio o en pared Especificaciones Funciones del teléfono • Hasta 4 llamadas simultáneas
- Característica 15
- • Hasta 5 microteléfonos, hasta 5 cuentas VoIP
- Característica 16
- • Selección de microteléfono para recibir llamada
T191 cuentas SIP, certificado por Broadsoft, Avaya, Asterisk, auto-provisionable, 2 puertos de red. CON FUENTE
T31PTeléfono fijo IP con PoE y pantalla LCD – ideal para empresas y profesionales
CPE90Yealink CPE90 — Mic adicional para CP960
T21P2 cuentas SIP, certificado por Broadsoft, Avaya, Asterisk, HD Voice, auto-provisionable, 2 puertos de red, POE. CON FUENTE